在线检测未来函数

通达信长中短均线主图指标公式

来源:Internet,编辑:股旁网,2011-08-19

三均:MA(C,3),COLOR0068FF,LINETHICK2;
六均:MA(C,6),COLOR0099FF,LINETHICK2;
十八均:MA(C,18),LINETHICK2;
七周:MA(C,35),LINETHICK2;
十四周:MA(C,70),LINETHICK2;
{一百三十三:EMA(CLOSE,133),LINETHICK1;}
{www.gUPang.com 股旁网_最新股票指标公式}
基线240:EMA(CLOSE,240),LINETHICK3,COLORCYAN;
VAR26:=(2*CLOSE+HIGH+LOW)/4;
下降通道阻击线: EMA(VAR26,99)*0.91, COLORGREEN,CIRCLEDOT ;

通达信长中短均线主图指标公式

 

相关文章