在线检测未来函数

通达信收盘价逃顶指标公式

来源:Internet,编辑:股旁网,2011-08-20

V1:=MA(C,5)=HHV(MA(C,5),20);
V2:=MA(C,5)>MA(C,10);
V3:=MA(V,5)>MA(V,40)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
逃顶:V1 AND V2 AND V3 AND V4;

通达信收盘价逃顶指标公式

 

相关文章