在线检测未来函数

同花顺资金运作指标公式

来源:Internet,编辑:股旁网,2011-08-21

N:=34;M:=3;
个股资金指数:=EMA(((100 * (C - LLV(L,N))) / (HHV(H,N) - LLV(L,N))),M);
K:SMA(个股资金指数,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

同花顺资金运作指标公式

 

相关文章