在线检测未来函数

大智慧量价线指标公式

来源:Internet,编辑:股旁网,2011-08-23

LS26:=EMA(C,2)-EMA(C,150);LS27:=EMA(LS26,100);
LS28:=2*(LS26-LS27);
LS29:=POW(LS28,3)*0.1+POW(LS28,1);
黑马线:IF(LS28>0.1,LS29,0)*3,LINETHICK2;
量价线:(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100,LINETHICK2;
量价上穿黑马:0;

大智慧量价线指标公式

 

相关文章