在线检测未来函数

飞狐千钧KDJ指标公式

来源:Internet,编辑:股旁网,2011-08-27

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:SMA(RSV,4,1);
D:SMA(K,4,1);
J:=3*K-2*D;
100;
50;
0;
STICKLINE(J>REF(J,1),HHV(J,3),LLV(J,3),1,0),COLOR0022FF;
STICKLINE(J>REF(J,1),J,REF(J,1),6,0),COLOR0022FF;
STICKLINE(J>REF(J,1),J,REF(J,1),3,0),COLOR0099FF;
STICKLINE(J>REF(J,1),J,REF(J,1),1.5,0),COLOR00DDFF;
STICKLINE(J>REF(J,1),J,REF(J,1),0,0),COLOR00DDFF;
{www.gUPang.com 股旁网_最新股票指标公式}
STICKLINE(J<REF(J,1),HHV(J,3),LLV(J,3),1,0),COLORFF2200;
STICKLINE(J<REF(J,1),J,REF(J,1),6,0),COLORFF6600;
STICKLINE(J<REF(J,1),J,REF(J,1),3,0),COLORFF9900;
STICKLINE(J<REF(J,1),J,REF(J,1),1.5,0),COLORFFDD00;
STICKLINE(J<REF(J,1),J,REF(J,1),0,0),COLORFFDD00;

飞狐千钧KDJ指标公式

 

相关文章