在线检测未来函数

通达信短线生命指标公式

来源:Internet,编辑:股旁网,2011-08-27

A0:=(C-LLV(L,3))/(HHV(H,3)-LLV(L,3));
A1:=SMA(A0,2,1);
A2:=SMA(A1,2,1);
A3:=3*A1-2*A2 ;
A4:=2*A3-0.5;
A5:=C*(1-(A4-A2)/15);
生命线:A5,COLORGREEN;

通达信短线生命指标公式

 

相关文章