在线检测未来函数

通达信指标王启爆线指标公式

来源:Internet,编辑:股旁网,2011-08-29

王线A:MA(HSL,3),NODRAW;
王线B:MA(HSL,18),NODRAW;
股价启爆线A:王线A-王线B;
股价启爆线B:EMA(EMA(EMA(EMA(股价启爆线A,2),2),2),2);
指标王:0,LINETHICK2,COLORRED;

通达信指标王启爆线指标公式

 

相关文章