在线检测未来函数

通达信逃顶先锋指标公式

来源:Internet,编辑:股旁网,2011-09-13

AB1:=EMA(C,2)-EMA(C,89);
AB2:=EMA(AB1,30);
AB3:=2*(AB1-AB2)*9.8, COLORSTICK;
AB4:=POW(AB3,3)*0.1+POW(AB3,2);
上涨动能轨迹:IF(AB3>0.15,AB4,0.28)/28,LINETHICK2,COLORRED;
STICKLINE(上涨动能轨迹>REF(上涨动能轨迹,3),0,上涨动能轨迹,0.5,0);
买入↑:DRAWICON(CROSS(上涨动能轨迹,0.02),1,1),COLORRED;

通达信逃顶先锋指标公式

 

相关文章