在线检测未来函数

大智慧敢死队指标公式

来源:Internet,编辑:股旁网,2011-09-29

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;
B2:=SMA(B1,9,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
B7:IF(B6>60,B6-60,0);
持有:STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),5,0),COLORMAGENTA;
{www.gUPang.com 股旁网_最新股票指标公式}
A:0,POINTDOT,COLORMAGENTA,LINETHICK3;
DIFF:= EMA(CLOSE,12) - EMA(CLOSE,26);
DEA1:=EMA(DIFF,9);
0.10,COLORBLUE;
MACD:= 2*(DIFF-DEA1)*60;
S1:=MACD<REF(MACD,1)AND MACD>0;
S2:=MACD<REF(MACD,1)/2 AND MACD<0;
STICKLINE(MACD>=0,MACD,0,8,1),COLORRED;
STICKLINE(S1,0,MACD,8,1),COLOR00FFFF;

大智慧敢死队指标公式

 

相关文章