在线检测未来函数

通达信短线RSI指标公式

来源:Internet,编辑:股旁网,2011-09-01

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
RSI2:SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
RSI3:SMA(MAX(CLOSE-LC,0),65,1)/SMA(ABS(CLOSE-LC),65,1)*100;

通达信短线RSI指标公式

 

相关文章