在线检测未来函数

通达信筹码集中度指标公式

来源:Internet,编辑:股旁网,2011-09-04

筹码集中度:=COST(10)/(COST(80)-COST(10));
筹码1:EMA(筹码集中度,1)*10,LINETHICK2,COLOR3399FF;
筹码3:EMA(筹码集中度,3)*10,LINETHICK2,COLORRED;
筹码13:EMA(筹码集中度,13)*10,LINETHICK1;
筹码34:EMA(筹码集中度,34)*10,LINETHICK1;
筹码55:EMA(筹码集中度,55)*10,LINETHICK1;
{www.gUPang.com 股旁网_最新股票指标公式}
筹码90:EMA(筹码集中度,90)*10,LINETHICK1,COLORFF00FF;
筹码250:EMA(筹码集中度,250)*10,LINETHICK1,COLORBLUE;

通达信筹码集中度指标公式

 

相关文章