在线检测未来函数

通达信底部波浪指标公式

来源:Internet,编辑:股旁网,2011-09-07

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;
B2:=SMA(B1,9,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
B7:IF(B6>60,B6-60,0);
持有:STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),2,0),COLORMAGENTA;
A:0,POINTDOT,COLORMAGENTA,LINETHICK3;

通达信底部波浪指标公式

 

相关文章