在线检测未来函数

通达信飞鱼出水指标公式

来源:Internet,编辑:股旁网,2011-09-08

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
{www.gUPang.com 股旁网_最新股票指标公式}
底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),COLORRED ;
V1:=LLV(H,240);
飞鱼:100*(C-V1)/V1,COLORRED,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));

通达信飞鱼出水指标公式

 

相关文章