在线检测未来函数

通达信超级KDJ指标公式

来源:Internet,编辑:股旁网,2011-09-09

N:=3;M:=9;
A1:=EMA(LLV(LOW,M),3);
A2:=EMA(HHV(HIGH,M),3);
A3:=EMA(C,2);
RSV:=EMA((A3-A1)/(A2-A1)*100,3);
K:SMA(RSV,N,1);
D:SMA(K,3,1);
J:3*K-2*D;
100,COLORWHITE,LINETHICK1;
0,COLORWHITE,LINETHICK1;

通达信超级KDJ指标公式

 

相关文章