在线检测未来函数

通达信主力持仓线指标公式

来源:Internet,编辑:股旁网,2011-09-09

主力持仓:=EMA(100*(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25)),3),COLORFF00FF,LINETHICK3;
仓位2天均线:MA(主力持仓,2),COLORWHITE;
仓位5天均线:MA(主力持仓,5),COLORYELLOW;
仓位10天均线:MA(主力持仓,10),COLORMAGENTA;
仓位20天均线:MA(主力持仓,20),COLORGREEN;
仓位60天均线:MA(主力持仓,60),COLORBLUE;

通达信主力持仓线指标公式

 

相关文章