在线检测未来函数

大智慧个股强弱指标公式

来源:Internet,编辑:股旁网,2011-10-04

大盘六日:=(INDEXC-MA(INDEXC,6))/MA(INDEXC,6)*100;
大盘十二日:=(INDEXC-MA(INDEXC,12))/MA(INDEXC,12)*100;
大盘二十四日:=(INDEXC-MA(INDEXC,24))/MA(INDEXC,24)*100;
{www.gUPang.com 股旁网_最新股票指标公式}
大盘:(大盘六日 + 大盘十二日 + 大盘二十四日)/3;
个股六日:=(C-MA(C,6))/MA(C,6)*100;
个股十二日:=(C-MA(C,12))/MA(C,12)*100;
个股二十四日:=(C-MA(C,24))/MA(C,24)*100;
个股:(个股六日 + 个股十二日 + 个股二十四日)/3,Color0000FF;
零位:0;
波段点点顶:8,pointdot,colorgreen;

大智慧个股强弱指标公式

 

相关文章