在线检测未来函数

大智慧顶底买卖指标公式

来源:Internet,编辑:股旁网,2011-10-04

VAR1:=LLV(LOW,10);
VAR2:=HHV(HIGH,25);
清仓卖出: 3.5,COLORFF75FF;
阶段卖出线: 3.2,POINTDOT,COLORC6C600;
强弱分界线:1.75,POINTDOT,COLOR70DB93;
{www.gUPang.com 股旁网_最新股票指标公式}
关注线:0.5,POINTDOT,LINETHICK1,COLORYELLOW;
底线:0.2,COLOR70DB93;
地下:0;
动力:= EMA((CLOSE-VAR1)/(VAR2-VAR1)*4,4);
STICKLINE(动力>REF(动力,1) ,动力 ,REF(动力,1),4,1),COLORRED;
STICKLINE(动力<=REF(动力,1) ,动力 ,REF(动力,1),4,1),COLOR00FF00;
数值:动力,Color00FFFF;

大智慧顶底买卖指标公式

 

相关文章