在线检测未来函数

飞狐筹码空间指标公式

来源:Internet,编辑:股旁网,2011-10-07

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
TX80:80,pointdot coloryellow;
DX20:20,pointdot colorgreen;
Var1:=LLV(LOW,21);
Var2:=HHV(HIGH,21);
K: EMA((CLOSE-Var1)/(Var2-Var1)*100,8),colormagenta ;
{www.gUPaNg.com 股旁网_最新股票指标公式}
D: EMA(0.667*REF(K,1)+0.333*K,2),coloryellow;
Var3:=LLV(LOW,55);
Var4:=HHV(HIGH,34);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,3);
Var6:=(K+Var5)/2;
Var7:=EMA(0.667*REF(Var5,1)+0.333*K,2);
Var8:=EMA(Var6,5);
Var9:EMA(0.667*REF(Var8,1)+0.333*Var8,2);

飞狐筹码空间指标公式

 

相关文章