在线检测未来函数

飞狐筹码转移指标公式

来源:Internet,编辑:股旁网,2011-10-07

V1:=REF(C,5);
V2:=REF(WINNER(C)*100,5);
V3:=WINNER(V1)*100;
筹转5: V2-V3;
V4:=REF(C,10);
V5:=REF(WINNER(C)*100,10);
V6:=WINNER(V4)*100;
筹转10: V5-V6;
V7:=REF(C,20);
V8:=REF(WINNER(C)*100,20);
V9:=WINNER(V7)*100;
筹转20: V8-V9;
VA:=REF(C,30);
VB:=REF(WINNER(C)*100,30);
VC:=WINNER(VA)*100;
{www.gUPaNg.com 股旁网_最新股票指标公式}
筹转30: VB-VC;//FZ穿越筹码
IF((WINNER(C)-WINNER(O))*100/(V*100/CAPITAL)>0,(WINNER(C)-WINNER(O))*100/(V*100/CAPITAL),0)*100,,COLORCYAN;
IF((WINNER(C)-WINNER(O))*100/(V*100/CAPITAL)<0,(WINNER(C)-WINNER(O))*100*V*100/CAPITAL,0)*100,,COLOR5050FF;
穿越筹码: (WINNER(C)-WINNER(O))*100,POINTDOT;

飞狐筹码转移指标公式

 

相关文章