在线检测未来函数

同花顺追逐强势股指标公式

来源:Internet,编辑:股旁网,2011-10-08

n:=55;
QS:=3*SMA((CLOSE-HHV(C,N))/(HHV(C,N)-LLV(C,N))*100,5,1)-2*SMA(SMA((CLOSE-HHV(C,60))/(HHV(C,N)-LLV(C,N))*100,5,1),5,1)+100;
SP:=CLOSE>MA(CLOSE,60) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND REF(MA(CLOSE,60),1)>REF(MA(CLOSE,60),2);
抄底:QS<12,STICK;
抄底买入:QS<12 AND C>O,STICK,LINETHICK2,COLORBLUE;
强势出击:CROSS(QS,70) AND SP;

同花顺追逐强势股指标公式

 

相关文章