在线检测未来函数

飞狐好的吸筹指标公式

来源:Internet,编辑:股旁网,2011-10-09

V1:=REF(L,1);
V2:=MA(ABS(LOW-V1),1)/MA(MAX(LOW-V1,0),1)*10;
V3:=MAX(IF(CLOSE*0,V2*0,V2/1),10000);
V4:=LLV(LOW,80);
V5:=HHV(V3,1);
V6:=IF(LLV(LOW,1),1,0);
V7:=MA(IF(L<=V4,(V3+V5*1)*1,0),1)*1*V6;
吸筹:if(V7,V7,0),linethick2,COLORGREEN;

飞狐好的吸筹指标公式

 

相关文章