在线检测未来函数

通达信主力散户线指标公式

来源:Internet,编辑:股旁网,2011-10-10

短线:"kdj.j"(5,3,3),coloraaaaaa;
散户线: 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK3,color00ff00;
RSV30:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K30:=SMA(RSV30,5,1);
D30:=SMA(K30,3,1);
J30:=3*K30-2*D30;
{www.gUPaNg.com 股旁网_最新股票指标公式}
主力线:EMA(J30,6),COLORYELLOW,LINETHICK3;
rsv21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
k21:=SMA(rsv21,13,8);
趋势:CEILING(SMA(k21,13,8)),COLORRED,LINETHICK4;
0;20;50;80;100;

通达信主力散户线指标公式

 

相关文章