在线检测未来函数

大智慧低吸高抛指标公式

来源:Internet,编辑:股旁网,2011-10-12

Var1:=1;
Var2:=(CLOSE*2+HIGH+LOW)/4;
Var3:=(EMA(Var2,13)-EMA(Var2,34))*Var1;
Var4:=EMA(Var3,5)*Var1;
强弱分界: 0,circledot,colorgreen ;
空方主力:(-2)*(Var3-Var4)*3.8, LINESTICK;
多方主力:2*(Var3-Var4)*3.8, LINESTICK;
{www.gUPaNg.com 股旁网_最新股票指标公式}
DRAWTEXT(CROSS(多方主力,空方主力),0,'低吸 ');
DRAWTEXT(CROSS(空方主力,多方主力),0,'高抛 ');

大智慧低吸高抛指标公式

 

相关文章