在线检测未来函数

通达信海底火山主图指标公式

来源:Internet,编辑:股旁网,2011-10-12

RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18));
K:=EMA(RSV,3);
D:=EMA(K,3);
J:=3*K-2*D;
山:=(3*K-2*D);
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<0.2;
KDJ2:=J>REF(J,1);
观注:DRAWTEXT( FILTER(KDJ1 AND KDJ2,3),H-0.5,'△'),COLORFF00EE;
DRAWTEXT( FILTER(KDJ1 AND KDJ2,3),H-0.7,'△'),COLORFF00EE;
STICKLINE(观注,O,C,4,1),LINETHICK2,COLORFFFFFF;

通达信海底火山主图指标公式

 

相关文章