在线检测未来函数

飞狐量价OBV指标公式

来源:Internet,编辑:股旁网,2011-10-13

OBV:=SUM(IF(C>REF(C,1),VOL,IF(C<REF(C,1),-VOL,0)),0);
量价OBV:SUM((C-O)/(H-L)*OBV,21)/10000;
周量价OBV:EMA(量价OBV,5);
月量价OBV:EMA(量价OBV,21);

飞狐量价OBV指标公式

 

相关文章