在线检测未来函数

通达信短线出击+选股指标公式

来源:Internet,编辑:股旁网,2011-10-13

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:IF(SS>13,MA(SS,2),SS)/6,COLORYELLOW;
短线出击:IF(CROSS(短线买点,1) AND (短线买点<30),30,1),COLORGREEN;

选股公式:
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
短线出击=30;

通达信短线出击+选股指标公式

 

相关文章