在线检测未来函数

通达信实用均线主图指标公式

来源:Internet,编辑:股旁网,2011-10-15

C1:=EMA(C,5);
C2:=EMA(C,8);
C3:=EMA(C,10);
C4:=EMA(C,15);
C5:=EMA(C,20);
RSV:=C1<REF(C1,1) OR C2<REF(C2,1) OR C3<REF(C3,1) OR C4<REF(C4,1) OR C5<REF(C5,1);
{www.gUPaNg.com 股旁网_最新股票指标公式}
NOTEXTA:C1,LINETHICK3,COLORRED;
NOTEXTB:IF(RSV,C1,DRAWNULL),LINETHICK3,COLORBLUE;

通达信实用均线主图指标公式

 

相关文章