在线检测未来函数

大智慧薛斯抄底选股指标公式

来源:Internet,编辑:股旁网,2011-10-17

CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
通道2:=AA*(200-102)/100;
通道4:=(1-7/100)*DD;
A:=C<通道2 AND C<通道4 AND C>O;
{www.gUPaNg.com 股旁网_最新股票指标公式}
TYP:=(HIGH+LOW+CLOSE)/3;CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
B:=COUNT((CROSS("XS.LOWERS","XS.LOWERL") OR CROSS("XS.LOWERL","XS.LOWERS")),8)>=1
AND (C-REF(C,10))/REF(C,10)<0.08
AND (COST(85)-COST(15))/(COST(85)+COST(15))/2*100<10;
XG:A AND B AND CCI<-100;

大智慧薛斯抄底选股指标公式

 

相关文章