在线检测未来函数

大智慧红牛指标公式

来源:Internet,编辑:股旁网,2011-10-17

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,10);
{www.gUPaNg.com 股旁网_最新股票指标公式}
STICKLINE(((CROSS(BIAS,乖离)AND 乖离<-3)),60,0,2,0),COLORRED;

大智慧红牛指标公式

 

相关文章