在线检测未来函数

同花顺金叉买入指标公式

来源:Internet,编辑:股旁网,2011-10-18

DIFF:=EMA(CLOSE,6)-EMA(CLOSE,10);
DEA:=EMA(DIFF,5);
MACD:=2*(DIFF-DEA),COLORSTICK;
金叉信号1:CROSS(CLOSE,MA(CLOSE,34)) AND CROSS(MA(CLOSE,3),MA(CLOSE,8));
//{www.gUPaNg.com 股旁网_最新股票指标公式}
A1:=DIFF<REF(DIFF,1) AND DIFF<0;
A2:=BARSLAST(A1) AND MACD>0;
买入信号:FILTER(A2,10)

同花顺金叉买入指标公式

 

相关文章