在线检测未来函数

通达信BIAS变种指标公式

来源:Internet,编辑:股旁网,2011-10-23

N1:=5;N2:=10;N3:=20;N4:=60;M:=5;
BIAS1:=(CLOSE-MA(CLOSE,N1))/MA(CLOSE,N1)*100;
BIAS2:=(CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100;
BIAS3:=(CLOSE-MA(CLOSE,N3))/MA(CLOSE,N3)*100;
BIAS4:=(CLOSE-MA(CLOSE,N4))/MA(CLOSE,N4)*100;
BIASA:(BIAS1+BIAS2+BIAS3+BIAS4)/4,LINETHICK2,COLORLIMAGENTA;
BIASMA:MA(BIASA,M),LINETHICK2,COLORCYAN;
0;

通达信BIAS变种指标公式

 

相关文章