在线检测未来函数

通达信空仓抄底指标公式

来源:Internet,编辑:股旁网,2011-10-23

DOU1:=1;
DOU2:=((((2*CLOSE)+HIGH)+LOW) / 4);
豆豆杀进:20;
豆豆跑路:90,COLORFFFF00;
DOU4:=LLV(LOW,5);
DOU5:=HHV(HIGH,4);
不以涨喜:(EMA((((DOU2-DOU4)/(DOU5-DOU4))*100),4)*DOU1),COLORRED,LINETHICK2;
{www.gUPaNg.com 股旁网_最新股票指标公式}
不以跌悲:(EMA(((0.667*REF(不以涨喜,1))+(0.333*不以涨喜)),2)*DOU1),COLORFFFFFF,LINETHICK2;
条件:=CROSS(不以涨喜,不以跌悲) AND 不以涨喜<40;
条件0:=CROSS(不以跌悲,不以涨喜) AND 不以涨喜>90;
DRAWICON(条件,20,5);
DRAWICON(条件0,80,3);

通达信空仓抄底指标公式

 

相关文章