在线检测未来函数

同花顺控盘趋势+选股指标公式

来源:Internet,编辑:股旁网,2011-10-28

VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,1),13),21);
控盘线:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100,color00ff00;
CROSS(控盘线,0)

选股公式:
VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,1),13),21);
控盘线:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100,color00ff00;
信号出现:=CROSS(控盘线,0) ;
SELECT 信号出现;

同花顺控盘趋势+选股指标公式

 

相关文章