在线检测未来函数

通达信短线进出2指标公式

来源:Internet,编辑:股旁网,2011-11-01

VAR1:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*100;
套牢筹码:SMA(VAR1,3,1)/28.57,COLORFF0000;
{www.gUPaNg.com 股旁网_最新股票指标公式}
VAR2:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
股票:EMA(VAR3,3),COLORFFCCCC;
操盘:3*VAR3-2*股票,COLORRED;
顶:3.5,COLORRED,POINTDOT;
预警:3.2,COLOR00DD00,POINTDOT;
强弱分界:1.75,COLORFFCC66,POINTDOT;
底预警:0.3,COLOR0099FF,POINTDOT;
底:0,COLORWHITE,POINTDOT;

通达信短线进出2指标公式

 

相关文章