在线检测未来函数

大智慧N日内涨停选股指标公式

来源:Internet,编辑:股旁网,2011-11-02

N:=1;M:=10;
ZT:=(C-REF(C,1))*100/REF(C,1)>=(10-1/REF(C,1)) AND (C-REF(C,1))*100/REF(C,1)<=(10+1/REF(C,1)) AND H=C;
COUNT(BARSLAST(NOT(ZT))=N,M)>0;

大智慧N日内涨停选股指标公式

 

相关文章