在线检测未来函数

大智慧猛虎出击预警选股指标公式

来源:Internet,编辑:股旁网,2011-11-02

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
金一号:IF(REF((COUNT(DIFF>0 AND DEA>0,10))=10,1) AND DIFF<0 AND INDEXC>MA(INDEXC,60),2,0);
DIFF2:=EMA(CLOSE,5) - EMA(CLOSE,34);
{www.gUPaNg.com 股旁网_最新股票指标公式}
DEA2:=EMA(DIFF,5);
金二号:IF(REF((COUNT(DIFF2>0 AND DEA2>0,10))=10,1) AND DIFF2<0 AND INDEXC>MA(INDEXC,60),1,0);
DRAWTEXTREL(0,0,' 巨量之后的快速缩量至其十分之一时,往往是极佳买点。'),color808080;

大智慧猛虎出击预警选股指标公式

 

相关文章