在线检测未来函数

大智慧猛虎中线指标公式

来源:Internet,编辑:股旁网,2011-11-02

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
金一号:IF(REF(DIFF>0 AND DEA>0,1) AND DIFF<0,1,0);
DIFF2:=EMA(CLOSE,5) - EMA(CLOSE,34);
DEA2:=EMA(DIFF,5);
金二号:IF(REF(DIFF2>0 AND DEA2>0,1) AND DIFF2<0,2,0);
DRAWTEXTREL(0,0,' 巨量之后的快速缩量至其十分之一时,往往是极佳买点。'),color808080;

大智慧猛虎中线指标公式

 

相关文章