在线检测未来函数

同花顺核电站指标公式

来源:Internet,编辑:股旁网,2011-11-07

MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
E:=COUNT(MA10<REF(MA10,1),30)>20;
F:C>MA30;
G:CROSS(MA5,MA10);
XG:E AND F AND G;

同花顺核电站指标公式

 

相关文章