在线检测未来函数

通达信超短线波段指标公式

来源:Internet,编辑:股旁网,2011-11-10

VAR1:=(2*CLOSE+OPEN)/3;
VAR2:=(CLOSE-MA(CLOSE,2))/MA(CLOSE,2)*100;
VAR3:=(EMA(VAR2,1)+EMA(VAR2,3)+EMA(VAR2,6))/2;
A1:=EMA(VAR3,2);
A2:=EMA(A1,2);
A3:=EMA(A2,2);
DRAWICON(CROSS(A1,A3),A3-2,1);
DRAWICON(CROSS(A3,A1),A3+2,2);
{www.gUPaNg.com 股旁网_最新股票指标公式}
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;

通达信超短线波段指标公式

 

相关文章