在线检测未来函数

通达信光棍节抄底王指标公式

来源:Internet,编辑:股旁网,2011-11-13

N:=14;M:=6;A:=-5;
TYP:=(H+L+C)/3;
CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
BIAS:=(CLOSE-MA(CLOSE,M))/MA(CLOSE,M)*100;
BIASMA:=MA(BIAS,M);
AA:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
XG:EXIST((CCI<-100 AND AA<30 AND CROSS(BIAS,BIASMA) AND EXIST((BIAS<A),2)),5);

通达信光棍节抄底王指标公式

 

相关文章