在线检测未来函数

通达信黑马脚印指标公式

来源:Internet,编辑:股旁网,2011-11-18

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
QQ:(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;
SS:(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;
GG:MA(HHH,5),LINETHICK1,COLORGREEN;
MM:MA(CCC,5),LINETHICK1,COLORGREEN;
{www.gUPaNg.com 股旁网_最新股票指标公式}
WW:IF(QQ<GG,SS,MM),LINETHICK1,COLOR0000FF;
EE:IF(SS<MM,GG,QQ),COLORFFFFCC,LINETHICK1;
S:0,COLOR00FFFF;
买:IF(EE-WW<5.6,200,0);

通达信黑马脚印指标公式

 

相关文章