在线检测未来函数

飞狐筹码分布主图指标公式

来源:Internet,编辑:股旁网,2011-11-27

底线:COST(30),COLOR00FF00, LINETHICK2;
拉升线:COST(70),COLORFF00FF,LINETHICK2;
逃顶线:=COST(90);
风险线:=HHV(COST(90),20);
VV:=HHV(COST(90),10);
XX:=LLV(COST(70),20);
{www.gUPaNg.com 股旁网_最新股票指标公式}
市场重心:(HHV(H,0)+LLV(L,0))/2,COLORYELLOW,LINETHICK2;
套牢筹码:STICKLINE(逃顶线<VV,逃顶线,VV,8,0),COLORBLUE;

飞狐筹码分布主图指标公式

 

相关文章