在线检测未来函数

大智慧精准抓涨停分时指标公式

来源:Internet,编辑:股旁网,2011-11-27

rcc:=DYNAINFO(3); s2:=sma(c,3,1); s6:=sma(c,5,1);
dk:=10*(s2-s6); kk:=IF(DATATYPE=8,0.95,1);
STICKLINE(dk>0,rcc*kk,rcc*kk+dk,0,1),COLORRED;
STICKLINE(dk<0,rcc*kk,rcc*kk+dk,0,1),COLORCYAN;
{www.gUPaNg.com 股旁网_最新股票指标公式}
XG:HHV(H,480),DOTLINE,COLORRED;
STICKLINE(FILTER(CROSS(C,REF(XG,1)),10),C*0.99,C,8,0),COLORGREEN;
DRAWTEXT(FILTER(CROSS(C,REF(XG,1)),10),C*0.99,'上突'),COLORYELLOW;
T:=BARSCOUNT(C);
TP:= FILTER( C>=HHV(H,T) AND V>MA(V,0)*2 AND DYNAINFO(17)>1 AND TIME0>39600 ,240) ;
DRAWTEXT(TP,L,'★突破'),COLORred;
VERTLINE( tp,1),COLORGREEN,LINETHICK2;
HHV(h,T),DOTLINE,Color00FFFF;

大智慧精准抓涨停分时指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜