在线检测未来函数

通达信空中加油MACD指标公式

来源:Internet,编辑:股旁网,2011-11-28

DIF:EMA(CLOSE,2)-EMA(CLOSE,60);
DEA:EMA(DIF,8);
MACD:(DIF-DEA)*2,COLORSTICK;
DIF1:EMA(CLOSE,2)-EMA(CLOSE,60);
MACD1:EMA(DIF,8);

通达信空中加油MACD指标公式

 

相关文章