在线检测未来函数

飞狐主力入货底指标公式

来源:Internet,编辑:股旁网,2011-12-12

VAR1A:=INDEXA/100000000;
VAR2A:=INDEXADV;
VAR3A:=INDEXDEC;
VAR4A:=VAR2A/(VAR2A+VAR3A);
VAR5A:=VAR3A/(VAR2A+VAR3A);
VAR6A:=EMA(VAR4A,3);
VAR7A:=EMA(VAR5A,3);
VAR8A:=EMA(VAR6A,5);
VAR9A:=EMA(VAR7A,5);
{www.gUPaNg.com 股旁网_最新股票指标公式}
资金: EMA(VAR9A,10)/150,COLORGREEN;
主力入货底:BARSLAST(LLV(L,4)=LLV(L,120))<5 ;
安全区:STICKLINE(主力入货底,资金-2,资金,10,0),COLORYELLOW;

飞狐主力入货底指标公式

 

相关文章