在线检测未来函数

同花顺口水指标公式

来源:Internet,编辑:股旁网,2011-12-12

Y1:=LLV(L,34);
Y2:=SMA(ABS(L-REF(L,1)),34,1);
Y3:=SMA(MAX(L-REF(L,1),0),34,2);
口水:-(EMA(IF(L<=Y1,Y2/Y3,-3),9)),STICK,COLORRED,LINETHICK1;
STICKLINE(口水<0,0,口水,3,0),COLOR00FF00;
Y11:=LLV(L,8);
Y21:=SMA(ABS(L-REF(L,1)),34,1);
Y31:=SMA(MAX(L-REF(L,1),0),34,2);
A:-(EMA(IF(L<=Y11,Y21/Y31,-3),9)),COLORBLUE,LINETHICK1;
//{www.gUPaNg.com 股旁网_最新股票指标公式}
STICKLINE(口水>A,口水,A,3,0),COLORCYAN,LINETHICK1;

同花顺口水指标公式

 

相关文章