在线检测未来函数

通达信我爱大牛股指标公式

来源:Internet,编辑:股旁网,2011-12-20

主流资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORMAGENTA,LINETHICK2;
非主流资金:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK2;
弱势区:20,POINTDOT,COLORGREEN;
强弱分水岭:50,POINTDOT,COLORWHITE;
{www.gUPaNg.com 股旁网_最新股票指标公式}
强势区:80,POINTDOT,COLORF00FF0;A1:=SUM(VOL,13)/CAPITAL;
渊:100-(100/(1+A1)),COLORBLUE,LINETHICK2;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
龙:100*(CLOSE-A)/A,COLORRED,LINETHICK2;
UP:20,COLORGRAY;
DN:30,COLORGRAY;

通达信我爱大牛股指标公式

 

相关文章