在线检测未来函数

通达信捕捉黑马资金改进版指标公式

来源:Internet,编辑:股旁网,2011-12-22

HS:=V*100/CAPITAL;
G1:MA(HS,6),COLORCYAN;
G2:MA(HS,8),COLORCYAN;
G3:MA(HS,10),COLORCYAN;
G4:=MA(HS,12),COLORCYAN;
G5:=MA(HS,14),COLORCYAN;
G6:=MA(HS,16),COLORCYAN;
G7:=MA(HS,18),COLORCYAN;
G8:MA(HS,20),COLORCYAN;
G9:MA(HS,22),COLORCYAN;
G10:MA(HS,24),COLORCYAN;
{www.gUPaNg.com 股旁网_最新股票指标公式}
A1:IF(G1>REF(G1,1),G1,DRAWNULL),COLORRED;
A2:IF(G2>REF(G2,1),G2,DRAWNULL),COLORRED;
A3:IF(G3>REF(G3,1),G3,DRAWNULL),COLORRED;
A4:=IF(G4>REF(G4,1),G4,DRAWNULL),COLORRED;
A5:=IF(G5>REF(G5,1),G5,DRAWNULL),COLORRED;
A6:=IF(G6>REF(G6,1),G6,DRAWNULL),COLORRED;
A7:=IF(G7>REF(G7,1),G7,DRAWNULL),COLORRED;
A8:IF(G8>REF(G8,1),G8,DRAWNULL),COLORRED;
A9:IF(G9>REF(G9,1),G9,DRAWNULL),COLORRED;
A10:IF(G10>REF(G10,1),G10,DRAWNULL),COLORRED;

通达信捕捉黑马资金改进版指标公式

 

相关文章