在线检测未来函数

通达信均线买卖主图指标公式

来源:Internet,编辑:股旁网,2011-12-23

MA1:MA(C,2)COLORWHITE,LINETHICK2;
MA2:MA(C,8)COLORYELLOW,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
Y:=VOL<MA(VOL,5);
买:=CROSS(MA1,MA2);
价买:=C>MA1;
小人:DRAWICON((K<40 AND 价买 AND CROSS(MA1,MA2) AND Y),L-0.06,15);
{www.gUPaNg.com 股旁网_最新股票指标公式}
B买:DRAWICON((CROSS(C,MA(C,3)) AND C<MA(C,20) AND CLOSE>OPEN AND Y),L-0.15,1);
金叉:DRAWICON((CROSS(MA1,MA2) AND CLOSE>OPEN),L-0.25,25);
卖:=CROSS(MA2,MA1);
价卖:=C<MA1;
S卖:DRAWICON((CROSS(MA(C,3),C) AND C<MA(C,4) AND CLOSE<OPEN),L+0.7,2);

通达信均线买卖主图指标公式

 

相关文章