在线检测未来函数

通达信短线买卖指标公式

来源:Internet,编辑:股旁网,2011-12-30

顶:80,COLORYELLOW,LINETHICK2;
底:20,COLORGREEN,LINETHICK2;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
K:EXPMA(EXPMA(EXPMA(RSI1,3),3),3),COLORCYAN;
D:SMA(K,2,1),COLORWHITE;
J:3*K-2*D,COLORLIRED,LINETHICK2;

通达信短线买卖指标公式

 

相关文章